お客様各位
ジェイエムエス・ユナイテッド株式会社
InfiniTalkサポートセンター
support-info2@infinitalk.co.jp
通話障害発生のご連絡
弊社クラウドサービスにて通話障害が発生したことをご連絡いたします。
1.1. 障害名称
「通話障害」
1.2. 対象システム
InfiniTalk クラウドシステム
1.3. 障害発生日時
・2026年6月10日13:13頃 障害発生
・2026年6月10日13:20頃 復旧
1.4. 影響範囲
弊社クラウドサービスご利用中の一部のお客様
2. 原因
弊社システムサーバの再起動が発生いたしました。
3. 対処
待機中(Ready)にも関わらず入電しない等の症状が発生する場合には、
当該エージェント番号でのエージェントログオフ/再ログインを実施してください。
お客様にご迷惑をおかけしておりますことを深くお詫び申し上げます。
====================================================
ジェイエムエス・ユナイテッド株式会社(JMS)
InfiniTalkサポートセンター
support-info2@infinitalk.co.jp
■サポート窓口営業時間
月~金曜日 10:00~17:00(祝祭日および年末年始を除く)
====================================================