お客様各位
ジェイエムエス・ユナイテッド株式会社
InfiniTalkサポートセンター
support-info2@infinitalk.co.jp
通話障害発生のご連絡
弊社クラウドサービスにて通話障害が発生したことをご連絡いたします。
1.内容
- 障害名称
接続障害
すべての発着信が不可能となっていました。
- 対象システム
InfiniTalk クラウドサービス
- 障害発生日時
2023年03月27日9:15頃
2023年03月27日9:30頃 復旧
- 影響範囲
InfiniTalk クラウドサービス
2.原因
2023/3/25(土)夜間に実施したサーバースペックアップ作業後、OSの再起動を行った後の設定に
意図せぬ変動が発生し、InfiniTalkのアプリケーションの実行に不具合が出ておりましたため、
サーバーの再起動を実施して解消しました。
3. 対処
・OSやアプリケーションの再起動を実施した際に、意図せぬ変動が発生しないよう、追加プログラムの適用を実施します。
・安定した利用環境のため、スペック上限に余裕を満たせた設定に変更します。
お客様にご迷惑をおかけしておりますことを深くお詫び申し上げます。
====================================================
ジェイエムエス・ユナイテッド株式会社(JMS)
InfiniTalkサポートセンター
support-info2@infinitalk.co.jp
■サポート窓口営業時間
月~金曜日 10:00~17:00(祝祭日および年末年始を除く)
====================================================